cancel
Showing results for 
Search instead for 
Did you mean: 
FPsuite1
FreeFlow User

Upgrade FF Core 4001 to FF Core 4010

Hi,

 

I get an ERROR on all worflow when i submit file.

 

The pb is VI joboption, please look at the JPEG joined.

 

Regards,

Philippe

Labels (2)
0 Kudos
1 Reply
Account Deactivated

Re: Upgrade FF Core 4001 to FF Core 4010

Two things:

 

1. Please get this to the hotline ASAP.

2. Have you tried using another distiller .joboptions file?

 

I've included the ones from my copy of Acrobat XI.

 

Javier

0 Kudos