cancel
Showing results for 
Search instead for 
Did you mean: 
barwapk Frequent Member
Frequent Member

internal error in libary

Hello,

 

after making a workflow with preflight node with .kfpx profile made by pdftoofbxo 9 i recive "internal error in libary"

Core 4.0.3.3

 

Best Regards

Piotr

0 Kudos
1 Reply
Account Deactivated

Re: internal error in libary

pdfToolbox v9 is not yet supported in FFCore.

 

FFC v5 supports pdfToolbox v8.

I think that FFC v4 SP3 supports pdfToolbox v7 (the same as Acrobat DC).

You should be able to download the previous version from your reseller (or per callas contact them to figure out how to download pdfToolbox v8).

 

0 Kudos